Krugerz

Bywalec
  • Postów

    535
  • Data rejestracji

  • Ostatnia wizyta

  • Wygrane w rankingu

    8

Krugerz wygrał w dniu 18 Listopad 2016

Krugerz posiada najczęściej lubianą zawartość!

Reputacja

545 Nadzwyczajna

7 obserwujących

O Krugerz

  • Tytuł
    Ex-support
  • Urodziny 31.08.2000 (16 lat)

Dodatkowe informacje

  • Imię
    Bartek
  • Lokalizacja
    Polska
  • Zawód
    Junior Frontend Developer
  • Płeć
    Mężczyzna
  • Program graficzny
    Photoshop
  • Edytor
    Sublime Text
  • Skrypt
    MyBB

Kontakt

  • Gadu Gadu
    50220667
  1. @cskopytko A jeszcze zapytam, jak robiłeś format dysku, to instalowałeś później ten sam system co wcześniej? Moim zdaniem ewidentnie sterowniki karty graficznej nie są kompatybilne z systemem
  2. Zainstaluj driver booster 3 i sprawdź czy wszystkie sterowniki są aktualne
  3. @cskopytko u mnie powodowały to sterowniki od karty graficznej, więc u ciebie może być to samo
  4. Zaktualizuj/przeinstaluj sterowniki od karty graficznej, miałem ten sam problem.
  5. @ProGram nie @Mr Joker do uziemionych elementów, np. bolec w gniazdku
  6. Witam, przy cięciu layoutu napotkałem problem przy wycinaniu pewnego elementu, który składa się z kilku warstw i różnych opcji mieszania. Chodzi mi o ten element: I kiedy próbuje scalić te warstwy wygląd elementu całkowicie się zmienia: I stąd moje pytanie - czy istnieje jakieś rozwiązanie, żeby nie musieć wycinać tego elementu razem z tłem, a osobno i żeby jakość się zachowała? :|
  7. Moim zdaniem sygnet jest zbyt duży.
  8. Troche mało ramu jak na komputer do montażu filmów, chyba żeby do tego jeszcze dołożyć jedną pamięć ram.
  9. @chrumcio @Haetham Znalazłem przyczynę, to COMODO antywirus blokował openload. Mode zamknij
  10. @chrumcio nie działa żaden film z openload w sensie nie chce sie włączyć
  11. @chrumcio @Haetham wyłączyłem wszystkie rozszerzenia i wyczyściłem cookies i nadal nie działa
  12. @Haetham na chrome mobilnym wszystko działa jak natura chciała, więc chyba nie o to chodzi