Obserwujący 0
Aleve

Problem ze stylem Violet_CS_Wind !

10 postów w tym temacie

Problem ze stylem Violet_CS_Wind.

Zaraz wytłumaczę o co mi chodzi.

Zainstalowane mody: ---

Styl:Violet_CS_Wind

Forum: www.cs-drawsko.xaa.pl

Screen:

15817is.gif

Chodzi mi o to csNAZWAFORUM.

Szukałem w images ale niestety tego nie ma. ;/

Drugi problem jest z ikonką logowania, na ikonie jest jakiś napis.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Cs nazwa forum jest w headerze Violet_CS_Wind/images/top/top_05.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

SeNioR, wyżej to samo napisałem...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

FaNtOM, ja mu podałem link od razu do obrazka na jego forum :P

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

A w paczce, którą wrzuciłem na forum masz PSD headeru

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Dzięki. :) Nie pomyślałem żeby tam zajrzeć ;P

A co do tego drugiego to ktoś pomoże ?:D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Otwórz overall_header.tpl

znajdź:


[/code] zamień na:
[code]

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

co do tego napisu Znajdź


 Usuń 
tabindex=

Uwaga zostaw  

@@EDIT Senior z ust wyjąłeś ale ja testowałem na testowym :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ok, dzięki. ;)

Do zamknięcia ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano przed chwilą

Ceesik.pl

Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.
Obserwujący 0