Obserwujący 0
woras

Problem z belkami w subSilver

10 postów w tym temacie

Link do forum: www.csprosiaczek.xaa.pl

Dokładny opis problemu: Jak zrobić żeby belki się nie powtarzały tutaj screen... iv.pl/images/29786003716649555319.jpg

Posiadany styl: subSilver (ustawiony tylko dla mnie).

Modyfikacje na forum: ----

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Musisz ustawić odpowiednią długość belki .

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Mam dobrą długość belki tylko one się powtarzają a kod no-ropeat nie pomaga...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

za wąski cellpic zrobiłeś chyba..

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie bo cellpic z subsilvera też tak było...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

woras, musisz zrobić dłuższy cellpic lub poprostu w subSilver.cfg ustawić wymiary obecnego :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Proszę zamknąć temat strona znajduje się na czarnej liście za dwie rzeczy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Mam być usunięty z niej ... bo tam piszę nie prawda.. z Seniorem było pisane.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jeśli coś robisz wgrywaj wszystkie pliki do końca

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Temat do zamknięcia, bo widzę że nie pomożecie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano przed chwilą

Ceesik.pl

Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.
Obserwujący 0