Obserwujący 0
.dziunia

Problem avatary sb

10 postów w tym temacie

Link do forum: http://cs-wariaty.eu/index.php

Dokładny opis problemu: Witam!

Mam taki problem, ze usunalem wszystkie avki z forum, z ftp images/avatars . W sb jak wiadomo sa avatary i chodzi o to ze ci co mieli avatar teraz tak to wyglada: Bez-nazwy_rwanepx.jpg

Dalo by sie zrobic tak, aby wykasowac te wszystkie wiadomosci, wraz z avkami? W wygladzie tematu jest normalnie bez avataru.

Posiadany styl: Dziuniart_v8

Modyfikacje na forum: nie grajace znaczenia

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Spróbuj wrzucić ponownie pliki SB lub napisz do userów żeby ponownie wrzucili avki :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Czy dobrze wrzuciłeś wszystkie pliki do ich folderów może o czymś zapomniałeś,a jeżeli nie to od nowa wgrywamy SB:)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ale jak od nowa? Wyczyscilem shouboxa przez phpmyadmin. Czarek napisalem o tym zeby wrzucali, ale wolalbym zeby bylo od nowa. Czyli mam usunac wszystkie pliki z forum zwiazane z shoutboxem i wgrac od nowa z czystego przema?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jeśli wyczyściłeś w phpmyadmin to nie powinno ich być w sb

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Wyszyscilem wiadomosci, myslem ze ustanie, ale nie. Dalem tez takie zapytanie:


UPDATE `phpbb_users` SET `user_avatar` = '',

`user_avatar_width` = NULL ,

`user_avatar_height` = NULL ,

`special_rank` = NULL WHERE `user_active` =1 ; 

Ale tez nic z tego :/

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Spróbuj wyczyścić cache lub w PA wyłącz Avatary i włącz ponownie ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Czarek wylaczenie i wlaczenie avkow nie dziala :/

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Dziuniart, wyczyść cache.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Wyczyszczone juz dawno i nie dziala :/ Ma ktos pomysl?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Napisano przed chwilą

Ceesik.pl

Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.
Obserwujący 0