Obserwujący 0
Gajek

Podświetlenie pisania postu.

4 posty w tym temacie

Link do forum:

www.cs-twierdza.pl

Dokładny opis problemu: Mam problem, ponieważ jak chce napisać post to mi wyświetla sie biała ramka i nie widać co pisze.. a chce zeby została normalna ramka tak jak przed pisaniem.., Proszę o pomoc.. a także czasami musze dwa razy sie logowac aby się zalogować proszę o pomoc :(

Przykład:http://cs-twierdza.xaa.pl/posting.php?mode=newtopic&f=4

Posiadany styl: subsilver

Modyfikacje na forum: pasek zadania, z apycom

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Gajek, masz gotowy plik, przerobiłem go, bo ktoś kopiował styl na moim csv3 i o czymś zapomniał.. Poza tym przypomnę ci że ten styl jest "karadziony" i autor może kazać ci go usunąć w każdej chwili ;) ale to tak na marginesie.

łap:

podmień ten plik tylko ważne!

Podmień plik -> odinstaluj styl i zainstaluj go ponownie!

theme_info.rar

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

wiem, ale dużo sieci go ma więc ja go se jeszcze przerobie ;dd dzięki, jakbyś mógł to z tym logowaniem zobacz ;/

a i jak dodać tam jak post napisze, to żeby z lewej strony gdzie profil pokazuje dodać naprzykład ile postów, wiek, dołączył kiedy lub coś innego?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Gajek, podmień plik viewtopic_body.tpl, jak na razie masz wyłączone forum i nie wiem co z logowaniem jest źle..

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.
Obserwujący 0