SeNioR

Błędy występujące na forum

1,135 postów w tym temacie

C47, To nie jest błąd, ale faktycznie się nie da dlatego że ta opcja została wyłączona jakiś czas temu.

Myślę że nie było potrzeby wyłączania jej wiec ją teraz włączam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

2qjgaqp.png

- Są 2 te same grupy i opisy ale inny obrazki rang i nie którzy mają Mamber range a niektórzy Bywalec.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

ZielekStudio

Dwie grupy są dlatego że ranga "Member" dołączona jest do grupy "Bywalec", tego raczej się nie da zmienić, bo to modyfikacja pokazująca obrazki rang.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

bootek, To pewnie przeglądarka się zawiesiła bo u mnie wszystko jest ok, i tematy normalnie się otwierają.

JacobCode link nie działa, podaj jeszcze raz.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

W dziale sprzedam występuje błąd przy "liście stron" chodzi o to, że przy każdym temacie są dwie strony a po kliknięciu przenosi (w tym momencie przynajmniej) do tematu o sprzedaży czita.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie wiem czy tylko tak ja mam, ale dobra. Chciałbym zaznaczyć że wczoraj miałem dobrze i używałem tej samej przeglądarki.

Beztytuu.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

VerSus, dopiero się przyjrzałem i mam tak samo.

Według mnie SeNioR usuń tagi w SB i powinno być dobrze. W sumie ja nie zwracam uwagi na takie coś bo nawet tego nie zauważyłem ale jak się dojrzy to odraża.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Endriuu., VerSus, wyczyśćcie ciasteczka w przeglądarce, bo są nowe obrazki, mniejsze

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

macieg, u mnie nadal to samo ;(

[ Dodano: 2013-02-04, 16:18 ]

Wyczyściłem 2 razy i działa ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

M@tysek, i to wszystko przez jedną kropkę bo u SeNioRa przenosi dobrze.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Endriuu., wiem ze przez kropkę ale jest błąd

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

VerSus,

Wejdź w

http://pecetowicz.pl/templates/subSilver/images/send_sb.png

http://pecetowicz.pl/templates/subSilver/images/refresh_sb.png

http://pecetowicz.pl/templates/subSilver/images/smiles_sb.png

http://pecetowicz.pl/templates/subSilver/images/archives_sb.png

i odśwież samą ikonkę.

M@tysek,

Facebook poprawiony, a te puste pole u mnie takiego czegoś nie ma, możliwe że to przez reklamę która będzie się dopiero wyświetlać ale jest już tam zainkludowana.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

KacperWEB, to chyba ty masz jakieś błędy bo ja mam jakoś dobrze ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

KacperWEB, po prostu nie masz polskich znaków.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
KacperWEB, po prostu nie masz polskich znaków.

jakim cudem jeżeli "Odwiedź stronę autora" normalnie mam ę

akurat jestem w Polsce, Polski komputer, Polski windows, Polskie znaki, Polski internet ;>

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

KacperWEB, Dzięki poprawione.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Najnowsza wersja przeglądarki Chrome. Błąd występuje w shoutbox.

chrome.jpg

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Rejestracja

Załóż nowe konto. To bardzo proste!


Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz